Jump to content
×
×
  • Create New...
  • 0

Mon lockpicks est 10 fois plus rapide ... du coup j'en nike plein


Question

2 answers to this question

Recommended Posts

  • 0

Aux premiers abords, j'aurais dit que c'est dû aux changements que tu as apporté au fichier .ini. Mais après quelques recherches, il semble que ce soit un problème assez courant.

 

Pour commencer, essaie ces deux solutions :

 

- Source 1 : activer la V-Synch + faire le changement suivant dans perf.ini

Citation

UPDATE: It is fixed now. It was related to FPS and for some reason the Vsync wasnt working until i have modified the Pref.ini file to be "read-only" and making sure it is iPresentinterval = 0.

 

- Source 2 : si tu tournes à plus de 60 images par secondes, le jeu n'aime pas ça et la vitesse de crochetage peut augmenter. Pour revenir à la normale, il faut aller dans les paramètres AMD et limiter les images par seconde à 60. Je ne sais pas si l'option existe chez NVIDIA.

 

Si jamais, il doit exister d'autres solutions puisqu'il s'agit d'un problème courant.

 

Link to post
Share on other sites
Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    No registered users viewing this page.