Jump to content
×
×
  • Create New...

Akbar

Citoyen
  • Content Count

    10
  • Joined

  • Last visited

  • Capsules

    100 [ Donate ]

About Akbar

  • Rank
    Perdu(e) dans le Wasteland

Recent Profile Visitors

748 profile views
  1. Ouais, il fallait effectivement que je rajoute ces lignes, merci.
  2. Je sais pas si le double post est toléré, mais j'ai encore un problème. J'ai pu débuter une partie, je suis dans un supermarché en train d'affronter des raiders, et dès que je m’apprête à passer en mode SVAV, ça plante, je n'ai plus de réponse de fallout 3. Est ce un problème fréquent? Si oui, y a-t-il une solution?
  3. Ouais, effectivement, il fallait que réinstalle le pno. (j'avais fait une désinstallation pour nettoyer tout ce chantier) Merci beaucoup.
  4. Ah, y'a eu du progrès. en allant sur cette page -> https://support.steampowered.com/kb_article.php?ref=8217-WJLC-9165 , j'ai suivi ces insctructions Secondary Installers If you're encountering issues with launching Fallout 3, make sure everything installed smoothly. Aside from verifying your game cache and checking your connection with Steam, you may also need to manually run secondary installers required by this game. Exit Steam entirely. Browse to your Fallout 3 installation folder (Usually C:Program FilesSteamsteamappscommonFallout 3 or C:Program FilesSteamsteamappscommonFallout 3 go
  5. Nan, ça ne marche toujours pas. Et le pire, c'est que je crois que c'est bien chaud pour obtenir un refund de steam...
  6. voila mon nouveau fallout ini http://www.noelshack.com/2014-27-1404246398-falloutini.png Mais le jeu continue de planter.
  7. ben perso j'ai édité le fichier se trouvant à C:Program Files (x86)SteamSteamAppscommonFallout 3, c'est le seul qui existe, enfin y'a celui de fallout new vegas, mais il a rien à voir dans tout ça... EDIT: dans C:UsersXXXDocumentsMy GamesFallout3 il n'y a que 3 fichiers -> -> et -> le fait qu'ils y mentionnent le chipset ne me dit rien de bon, mais je sais pas trop quoi faire contre...
  8. Nan, j'ai rien installé, si ce n'est les patchs. J'ai fouillé un peu sur nexus pour voir si y'avait pas de correctifs à ce problème, mais j'ai rien trouvé.
  9. voila Résumé ModulesSystème d'exploitation Windows 8.1 ‎(X64)‎Date d'installation: 01/07/2014 Processeur Intel Core i7 3630QM Cadencé à 2.40 GHzNombre de coeurs: 4 physique(s), 8 logique(s)Socket: Socket 988B rPGA Carte mère LENOVO INVALID 31900003WIN8 STD MLTNuméro de série (carte mère): CB19270043SKU Number: LENOVO_MTVersion du bios: 5DCN89WW(V8.00)Date: 23/08/2012 Chipset Pont nord : Intel Ivy BridgeIdentifiant de révision: 09 Pont sud : Intel HM76Identifiant de révision: 04 Mémoire 6 Go de mémoire totale de type DDR3Timings mémoire: 11.0 clocks-11 clocks-11 clocks-28 clocks-1 TT Barr
  10. Bonsoir, suite à ce sujet -> http://www.jeuxvideo.com/forums/1-9735-510328-1-0-1-0-fallout-3-a-cesse-de-fonctionner.htm , il m'a été suggéré par un membre de ce forum de me rendre ici pour discuter de mon problème. En une ligne, dès le démarrage du jeu, ça plante, j'ai droit à "fallout3 a cessé de fonctionner". J'ai tenté plusieurs trucs: - tout d'abord, j'ai installé le patch officiel 1.7 -ensuite, j'ai installé le patch non officiel proposé par wiwiland -> http://gunblivion.wiwiland.net/spip.php?article27 , il a notemment pour particularité de désactiver games for windows live