Jump to content
×
×
  • Create New...

Von Spessen

Citoyen
  • Content Count

    12
  • Joined

  • Last visited

  • Capsules

    100 [ Donate ]

About Von Spessen

  • Rank
    Perdu(e) dans le Wasteland
  • Birthday 05/16/1966
  1. Slt tout le monde !comme l'indique le titre de ce post...je me pose une question...à la quelle je ne sais répondre car je n'ai pour l'instant trouvé aucun compagnon...si vous donnez des grenades à un compagnon qui utilise des armes, il les lance ?:rolleyes:
  2. Slt tout le monde.perso, je viens de finir cette quête et je la trouve géniale. je me suis fait la réflexion tout en jouant que les 'tits gars de chez bétesse avaient bien assuré. Pour ce qui est du ton cérémonieux de certains dialogues, c'est ma foi très réaliste, vous avez déjà essayé de discuter avec un psychopathe qui se prend pour un vampire et qui s'est assigné le but quasi-divin de sauver et regrouper les membres de sa race ?à mon avis, on est pas loin de la vérité, dans le ton des discours.:sosp: en plus, le chef me laisse entendre à la fin qu'on risque de se revoir...ouaouuu !j'en
  3. salut Dipies !...et t'as quoi comme matos ? (chuis curieux!)(j'ai failli déchanter, il m'a fallu une semaine pour trouver une configuration des paramètres qui m'évite un plantage de type retour vers windows toutes les 10 minutes....)
  4. salut tout le monde !svp, j'ai trouvé la clef de la pharmacie...mais...elle est où cette pharmacie? je tourne en rond sans trouver:sosp: ... vous vous rappelez ?merci bien !
  5. RRRRRRRaaaaaaaaaaAAAAAAAAAAA !!! çà y est ! je viens de jouer trois heures sans planter une seule fois ! je crois que maintenant c'est stable, et le SVAV est aussi fluide que le reste du jeu ! le seul point négatif, c'est que lorsque je "quitte" le jeu, faloute se froze....obligé de faire ctrl+alt+supr pour en sortir. voici mes "réglages", aprés une semaine de galère... :crazy: :crazy: :crazy: attention, çà marche sur MA machine, un C90S portable de chez ASUS avec une 8600M GT....mais vu comment j'ai galéré...çà pourrait peut être servir ! donc : reglages de faloute the third en le la
  6. slt tout le monde !je viens d'essayer le "truc" INI...le jeu est fluide. super beau ! sauf que j'ai planté au bout de 10 minutes...retour à windows...je garde le meilleur à la fin... vous savez à quel moment j'ai planté ! ? ! eh ben j'ai planté alors que j'étais sur le panneau de sauvegarde, que J'ALLAIS faire une sauvegarde, il n'y avait donc pratiquement RIEN niveau complexité d'affichage!et, ma foi, j'ai nettement entendu que çà a planté sur un habillage SONORE ! çà a bu-bu-bu-bu-bu-bu-bu-bu-bu-bu-bu-bu-bugué, quoi...si vous voyez ce que je veux dire. qu'en pensez-vous ? je pencherais don
  7. oh là ! cool... (non c'est juste un jeu de mots idiot )je vais explorer celà, mais franchement, je ne pense pas.... parceque le portable que j'utilise est architecturé pour faire de l'overcloacking en natif par ASUS avec un pilotage logiciel... y a même un bouton en dur sur le boîtier pour lancer le truc... j'ai 4 ventilos moyen format en ligne... çà souffle dur... c'est çà le C90S...un portable de gamer, quoi....jusqu'à présent, pas un pet ! et là, je vous jure, çà plante autant qd je lance les overcloack que qd je les lance pas . tout pareil. et uniquement sur fallout 3.merci en tout cas po
  8. chalu.ben moa c'est avec un C90S de chez asus aussi... et avec une 8600m GT... certes moi ce'st un portabe mais au point où j'en suis (car moi aussi j'ai fouillé partout !) je ne puis que constater avec un certain trouble ce que je n'ose prendre pour un coîncidence... LES ASUS PLANTENT AVEC FALLOUT 3 ! ...(non, là je rigole... c'est un rire nerveux...si je rigole pas, je mord mon dvd de jeux ! grmmmblgr de plantages !!!)et euh.. hum... mes drivers sont ok... me reste plus que les yeux pour pleurer...na.
  9. ben siiiii.....j'ai patché....je suis un bon élève, moi môssieur....j'ai raqué pour acheter mon ORIGINAL du jeu, je patche qd y en a un qui sort, etc. etc.MAIS RESULTAT J AI UN JEU QUI PLANTE ET C EST LE SEUL DE MA COLLECTION DE JEUX !!!c'est à vous dégouter d'avoir décidé d'acheter un original pour encourager les p'tits gars de chez betesseda etc.le vrai pigeon, quoi !c'est pourquoi j'essaye de me tenir au courant sur la toile, vu que je suis incapable de le faire, j'attends qu'une communauté veuille bien faire un VRAI patch, comme çà s'est passé pour morro et obli.... et pi des mods, add-ons
  10. the goule qui répare la centrale : j'i fait le test....en ligne, live et tout...j'ai trouvé que harold...tandis que Marcus, en tant que newbies sur ce forum, m'a fallu que 30 sec sous google...faut dire que j'avais envie de participer un peu à un forum sur faloute the third, et j'ai été renforcé dans mon choix quand j'ai vu cette question...j'ai cru au début qu'il y aurait deux catégories de participants: ceux qui sauraient et ceux qui ne sauraient pas... !
  11. merci pour la réponse rapide ! :smile: :smile: :smile: j'ai déjà essayé pas mal de modifs de paramètres, mais je dois avouer ne pas avoir TOUT testé... de toute façon, si j'ai envie de jouer... ya plus qu'à...vais tout tester...j'ai pensé un moment que c'était les sons qui faisaient planter... (viel instinct de joueur qui en a vu d'autres...) mais là, franchement...a+ !
  12. Salut tout l'monde ! eh ben moi j'ai un CPU E6600 avec deux gigots de ram, en vista, avec une 8600m GT de 512 dédiés, et.... devinez quoi ? hein ??? hein????? ben je RAME PAS MAIS JE PLANTE GRAVE AVEC RETOUR WINDOWS TOUTES LES 10 OU 15 MINUTES !....na.i am grave dégouted.:sosp: j'ai essayé à peu prés tout ce que j'ai pû trouver comme soluce sur la toile... j'ai essayé des packs de codecs, rien à faire.j'ai pas trouvé un autre driver à jour pour ma carte graf...y en a pas...si jamais un autre utilisateur d'un C90S de chez ASUS, comme moi; ou de la même carte graf mobile a solutionné ce prob..